WordPress 4.2.1

Otra actualización de seguridad urgente por parte de WordPress a muy pocos días de la versión 4.1.2. Hoy llega WordPress 4.2.1 para corregir un problema de seguridad con XSS.

Puedes actualizar a WordPress 4.2.1 desde el Escritorio de tu instalación, descargarlo desde el sitio oficial o espera a que se actualice de forma automática para ti si no tienes esa opción bloqueada.

Como siempre es mejor que no esperes para actualizar cuando se trata de la seguridad de tu WordPress.

0 Comentarios

Contesta

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

*

Contacto

Si necesitas contactar para cualquier cosa, por favor envía tu mensaje a continuación.

Enviando
Copyright © 2017 Noticias Wordpress en Español. Todos los derechos reservados.

Inicia Sesión con tu Usuario y Contraseña

¿Olvidó sus datos?